Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /homepages/13/d469130090/htdocs/wsb7309861303/foro/core/vb/string.php on line 747

Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /homepages/13/d469130090/htdocs/wsb7309861303/foro/core/vb/string.php on line 747

Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /homepages/13/d469130090/htdocs/wsb7309861303/foro/core/vb/string.php on line 747

Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /homepages/13/d469130090/htdocs/wsb7309861303/foro/core/vb/string.php on line 747

Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /homepages/13/d469130090/htdocs/wsb7309861303/foro/core/vb/string.php on line 747

Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /homepages/13/d469130090/htdocs/wsb7309861303/foro/core/vb/string.php on line 747

Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /homepages/13/d469130090/htdocs/wsb7309861303/foro/core/vb/string.php on line 747
campaneo motor - Sportster en Español!!
Anuncio Módulo Anuncio
Colapsar
Sin anuncio aún.
campaneo motor Módulo Título de Página
Mover Borrar Colapsar
X
Módulo Detalle de Conversación
Colapsar
  • Filtro
  • Hora
  • Mostrar
Borrar Todo
nuevos posts

  • campaneo motor

    Hola compañeros, tengo una sportster del 04 con 52000 km, hace poco empezo ha hacer ruidillos como campaneo al acelerar en caliente estando baja de aceite, ahora he cambiado el aceite pero el ruido a ido a mas; me podriais ayudar Saludos

  • #2
    ¿De donde es el campaneo exactamente?¿Viene de alguno de los cilindros? ¿de cual?¿ Puede ser que el tensor de la primaria este tocado?¿has cambiado el aceite de la primaria? puedes probar tambien cambiando la gasolina ya que no especificas si pones 95 o 98 octanos,

    Comentario


    • #3
      Hola compañero, primero gracias por el interes, ahora toca puntualizar, no se exactamente de donde viene porque solo se oye cuando doy gas, antes solo en caliente a partir de tercera, desde hace poco a ido a mas pero solo cuando doy gas rodando se oye un ruido metalico aparte del sonido motor; hace 4 años tuve ke cambiar los discos del embrague y en teoria el año pasado le dije al mecanico ke me revisara todo. Salud y cerveza fria

      Comentario


      • #4
        Si el sonido es como un clap clap clap puedes comprobarlo tu mismo si es el tensor de la primaria solamente debes soltar los 5 tornillos de la tapa del embrague (llave de torx ) con la moto algo inclinada para que no rebose el aceite y veras el tensor con el dedo comprueba si esta bien ya que me parece que es eso y no es nada grave.Se tensa con el tornillo que hay debajo justo al lado del otro tornillo que hay para vaciar el aceite de la primaria.

        Comentario


        • #5
          Hombre si es asi ya de paso podria cambiar el aceite de primaria

          Comentario


          • #6
            Hola compañero, ya tengo hecho el trabajo; abri la tapa de arriba para comprobar la cadena y estaba floja, demasiado, tambien he vambiado

            Comentario

            Trabajando...
            X