Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /homepages/13/d469130090/htdocs/wsb7309861303/foro/core/vb/string.php on line 747

Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /homepages/13/d469130090/htdocs/wsb7309861303/foro/core/vb/string.php on line 747

Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /homepages/13/d469130090/htdocs/wsb7309861303/foro/core/vb/string.php on line 747

Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /homepages/13/d469130090/htdocs/wsb7309861303/foro/core/vb/string.php on line 747

Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /homepages/13/d469130090/htdocs/wsb7309861303/foro/core/vb/string.php on line 747

Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /homepages/13/d469130090/htdocs/wsb7309861303/foro/core/vb/string.php on line 747

Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /homepages/13/d469130090/htdocs/wsb7309861303/foro/core/vb/string.php on line 747

Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /homepages/13/d469130090/htdocs/wsb7309861303/foro/core/vb/string.php on line 747

Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /homepages/13/d469130090/htdocs/wsb7309861303/foro/core/vb/string.php on line 747

Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /homepages/13/d469130090/htdocs/wsb7309861303/foro/core/vb/string.php on line 747

Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /homepages/13/d469130090/htdocs/wsb7309861303/foro/core/vb/string.php on line 747
Espuma en aceite motor Sportster XL 2008 - Sportster en Español!!
Anuncio Módulo Anuncio
Colapsar
Sin anuncio aún.
Espuma en aceite motor Sportster XL 2008 Módulo Título de Página
Mover Borrar Colapsar
X
Módulo Detalle de Conversación
Colapsar
  • Filtro
  • Hora
  • Mostrar
Borrar Todo
nuevos posts

  • Espuma en aceite motor Sportster XL 2008

    Buenos días,

    Hace un mes vengo notando dos cosas; después de un rato ruteando a buen ritmo, noto como se sube el ralenti (esto me habia sucedido algunas veces cuando mantenía la velocidad a 130-140 durante un buen rato en autopista pero no tan habitualmente). Lo noto al reducir y se quita cuando paro la moto, durante unos segundo se mantiene alto y rápidamente vuelve a su nivel normal, me pasa casi cada vez que cojo la moto por lo menos una vez, también noto que hay excesiva espuma en el aceite del motor.
    También noto que la moto no va tan redonda como antes. Probé a cambiar el filtro de aire por un K&N con aceite, regular el ralenti, cambié el aceite a pesar que no llegaba a 4000 km (motul 7100 20W50 sintético) pero sigue haciéndolo quizás no tanto pero sigue.
    La moto es una sportster 883 XL de 2008 esta remapeada tiene un filtro de aire de alto flujo y escapes V&H. y tiene 76000 km.

    Os agradecería que me dierais vuestra opinión porque ando un poco mosca, estoy seguro que la espuma en el aceite y que se descontrole el ralentí están relacionados pero no se si hay alguna causa que produce los dos efectos.

    Unas birras para todos, espero vuestras opiniones.

  • #2
    Hola hay alguien ?

    Comentario


    • #3
      La espuma en el aceite, suele indicar que tiene agua o por que el aceite se bate y atrapa aire. Si es agua averigua por donde entra, para solucionarlo y habría que cambiar aceite y filtro, pero si no es agua al mecánico (que yo lo haría en cualquier caso para evitar problemas mayores del tirón), el aceite es la sangre de la moto y con espuma en principio, problemas.

      Comentario


      • #4
        Ya tengo cita para el jueves con el mecánico, me dicen que puede ser algo importante, así que ahora estamos en dique seco. Ya os contaré

        Comentario


        • #5
          Ormuz, que te ha dicho el mecanico?, espero que no sea mucho.

          Comentario


          • #6
            Pues me ha dicho que esta bien .... a mi me sigue pareciendo que no va fina. Me estoy hartando de leer información en internet. Por ejemplo, parece que si arrancas la moto a relentí y ves burbujas pequeñas que se mueven por el depósito de aceite esto significa que la bomba de aceite funciona. Si descubro algo interesante lo pondré por aquí.

            Comentario


            • #7
              Dentro de una semana o sí, tengo que pasarme por mi mecánico, si quieres, le preguntaré sobre el tema por si te puedo ayudar con una segunda opinión.Igual no es nada

              Comentario


              • #8
                Pues te lo agradezco porque estoy perdido completamente.

                Te cuento lo que he ido haciendo, hablé con un antiguo mecánico de concesionario oficial y le comente lo de las burjujas de aire en el aceite y me dijo que podía ser porque tuviera agua, me recomendo que para drenar bien el aceite, calentara la moto dando un rulo, vaciara el aceite y despues pusiera un litro nuevo y arrancara brevemente el motor y volviera a vaciar. Así lo hice prové otra vez y sin darle mucha caña, parecia que el aceite tenia menos burbujas que se diluian antes y además no se subia el raletí, el viaje fue corto como de 15 km.

                Pero el domingo me di otro rulo en grupo, sin grandes alardes y volvio a subirse el ralentí bastante y esta vez se encendio la luz del motor que indica que se han grabado códigos de error, revisé los codigos y correspondian a una mezcla demasiado rica en los dos cilindros y pérdida de control de la velocidad de la marcha a ralentí.
                Revise las bujias y ninguna de las dos tenía mal aspecto, revise si estaban apretados los sensores de oxigeno y las conexiones y no encontré nada raro, aunque es dificil estar seguro de que los cables y las conexiones estan en buen estado. Tambien revise el IAC control de aire de la marcha a ralenti, hice la prueba que aparece en el manual de diagnostico eléctrico, enciendes el contacto y vuelves a apagarlo y la clavija se extiende y luego se retrae hasta la posición correcta, en mi caso lo hizo en un par de segundos aunque en el manual dice que tarda 10 segundos. Despues me di otro rulo y a la ida se subio otra vez el ralentí, paré sin apagar el motor, el ralentí siempre se ajusta solo cuando hago eso y a la vuelta funcionó perfectamente.

                El asunto es que casi siempre si le doy un poco de cera se sube el ralentí, si paro para que se regule, se vuelve a ajustar el solo y bastantes veces ya no se vuelve a subir, pero si no paro cada vez se sube más y más hasta que tengo que parar por cojones, tambien me da la sensación de que algún cilindro tiene explosiones falsas y creo que todo esto pasa desde que hice un cambio de aceite, cambié los puños y le metí mas fibra de vidrio a los escapes, en distintos momentos, aunque esto puede que sea una coincidencia y no tenga nada que ver. Tambien me da la sensación de que funciona mejor hasta que se calienta.

                Si tu mecánico te da alguna pista dimelo para probar, De todas formas probaré alguna cosa más y sino la llevaré a otro mecánico a ver si da con ello.

                Perdona por el ladrillo, un saludo.

                Comentario


                • #9
                  una posibilidad es que eres un burro lavando tu moto, pero descartando esto, teniendo en cuenta que nuestras motos no estan refrigerados por agua, sino por aceite y aire, pues te esta pasando algo que sufren todas nuestras Sportsters, que suelen llegar a temperaturas de 90 grados o a veces 110 grados, sobre todo las de injeccion.
                  Ya que das caña a 140 con un 883 de injección, por si ya un modelo revolucionado, en tu aceite entre simplemente mas vapores de agua de la combustión.
                  Las respiradores en la culata escupen aceite y estos vapores de agua en nuestro filtro de aire, porquería que entra en nuestro moto generando poco a poco mas carbón en las valvulas y pistones, por lo que el proceso de vapores dentro del aceite aumenta. Ya con 7 años tus culatas puedes estar sucias. Prueba con un aceite para limpiar culatas, Es un remedio facil. Quita las bujias y mete calli unas 10 gotas de este aceite especial, después de una ruta cuando dejas la moto enfriar.
                  Cambia a un aceite que aguanta mas temperatura; la calidad de aceite HD original es justita, porque su aguante máximo esta entre 120 y 130 grados. Y pon un radiador de aceite si andas mucho a 130, pero por supuesto; primero modifica lo que modificamos todo, para que de estos respiraderos de las culatas no entran mas vapores y aceite dentro de tu filtro de aire.
                  Y lleva bien el nivel de aceite; Con motor caliente en pata de cabra, el nivel máximo del aceite en una Sportster esta entre la linea máxima y mínima, Asi escupa menos aceite.

                  Comentario


                  • #10
                    Gracias Fede, dos preguntas:
                    -Como se llama y donde podría conseguir ese aceite para limpiar culatas.
                    -Que quieres decir exactamente con "pero por supuesto; primero modifica lo que modificamos todo, para que de estos respiraderos de las culatas no entran mas vapores y aceite dentro de tu filtro de aire."

                    Desde que escribí el post he hecho algunas cosas que han mejorado considerablemente el comportamiento de la moto, aunque a mi me parece que se sigue calentando más que antes.
                    Compre la Power Vision, grabe el mapa que me mandaron de Dynoyet e intenté afinar tanto éste mapa como el que tenía la moto que siempre había ido muy bien. Inicialmente no afinaba nada creo que se debía a algún fallo en las sondas lambda, probé a limpiar los contactos y la cosa empezó a funcionar. Hice básicamente lo siguiente:
                    Mapa de dynojet, baje las revoluciones del ralentí y simplemente afine varias veces.
                    Mapa de la moto, bajé en un porcentaje los mapas del avance de la chispa y afine varias veces también. Modificar el avance de la chispa lo hice por dos motivos, había leído que retrasar el avance producía una bajada de la temperatura y además el mapa del avance de dynojet tenia unos valores más pequeños (aunque no en todas las celdas).

                    El resultado que obtuve fue:
                    ​Por un lado a pesar de que seguía habiendo burbujas y mi sensación era que la moto se calentaba más que antes, en ambos casos la moto iba mucho más fina y no notaba perdida de potencia sino que ruteaba bastante más alegre.
                    La temperatura del aceite se mantiene sobre 90º C manteniendo la velocidad a 110 km/h y por encima de 120 km/h (no me atrevo a ir por encima durante más de 10 minutos) llega a 100º C o 110ºC, también he comprobado que la temperatura del motor con un buen rato a 120 km/h llega a 180/190 ºC (no tengo ni idea de si esta temperatura es muy alta).
                    Puedo estirar más las marchas notando menos vibraciones que antes.
                    Los mapas de avance de la chispa no se modifican al utilizar Auto Tune, no se si porque estoy haciendo algo mal, porque en una Sportster estos mapas solo se pueden modificar manualmente o simplemente que el Auto Tune no modifica los valores de esos mapas.

                    Perdonar el ladrillo pero llevo tanto tiempo dandole vueltas a este asunto que podría escribir 3 páginas.

                    Ah, se me olvidaba comentar que he hablado y han probado varias veces la moto dos buenos mecánicos y me dicen que la moto va perfectamente.

                    Recomiento lo del Power Vision porque aunque solo sea por observar es divertido, grava los valores de 29 variables a lo largo de todo el recorrido que haces mientras ejecutas el Auto Tune.

                    Comentario

                    Trabajando...
                    X